Нет звука в наушниках

- Обсуждение мультимедийного оборудования, звуковые карты, колонки, микрофоны, наушники ...
Ответить
Аватара пользователя
man
Сообщения: 27
Зарегистрирован: 05 ноя 2016, 20:28

Нет звука в наушниках

Сообщение man » 24 дек 2016, 01:54

Звуковой кабель вроде бы плотно держится. Громкость выставлена, штекер тоже вроде в нужном гнезде. Аудиокарта работает. Что еще можно сделать?

wizard
Сообщения: 99
Зарегистрирован: 05 июн 2016, 18:34

Re: Нет звука в наушниках

Сообщение wizard » 03 фев 2017, 20:40

может всетаки штекер недовключаете или поврежден

Аватара пользователя
Zarochka
Сообщения: 16
Зарегистрирован: 24 мар 2016, 15:51
Контактная информация:

Re: Нет звука в наушниках

Сообщение Zarochka » 10 мар 2017, 20:02

:D Постоянно у меня тоже проблемы с наушниками.
Прям бедствие какое-то. Я даже не включаю их на работе и дома.

Наушники - беда-ябеда для нас, обычных.

Марьямb
Сообщения: 21
Зарегистрирован: 09 сен 2017, 21:35

Re: Нет звука в наушниках

Сообщение Марьямb » 13 сен 2017, 11:05

Скорее всего кабель от мультимедийных разъемов на лицевой панели не подключен к материнской плате

Аватара пользователя
EDSAC
Сообщения: 261
Зарегистрирован: 04 фев 2015, 01:26

Re: Нет звука в наушниках

Сообщение EDSAC » 13 сен 2017, 13:16

Марьямb писал(а):
13 сен 2017, 11:05
Скорее всего кабель от мультимедийных разъемов на лицевой панели не подключен к материнской плате
Да, это наиболее вероятно, попробуйте подключить в разъем сзади или на колонках.
Может конечно что-то и с драйверами, но маловероятно.

Ответить

Вернуться в «Звук и акустические системы»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость